다운로드

EN

시스템 요구 사항

 

Bongo 2 를 설치하시려면 최소한 Rhino 5.5 (서비스 릴리스 5) 이후 버전이 필요합니다.

 

Bongo의 최소 시스템 요구 사항은 Rhino 5의 최소 시스템 요구 사항과 같습니다.

 

전체 설치 (Full installer) (서비스 릴리스 0 / 2013년 9월 29일)

 

Bongo 2의 최신 전체 설치 버전을 다운로드하시려면 다음 링크를 클릭하세요:

http://www.rhino3d.com/download/bongo/2.0/commercial

 

교육용 버전

 

구입하시기 전에 직접 사용해 보세요.  Bongo 평가판은 15일 동안 제한 없이 실행됩니다. 그 후에는 애니메이션을 편집하실 수 없으나, 뷰어로는 계속 사용하실 수 있습니다.

평가판 다운로드는 위에 안내해 드린 전체 설치 버전과 같습니다.설치하실 때 화면에 표시된 옵션 중에서 "Evaluation(평가판)"을 선택하세요.

 

Bongo 평가판은 Rhino의 옵션 대화상자 > 라이선스 페이지에서 독립실행형 라이선스 또는 플로팅 라이선스로 전환하실 수 있습니다.  평가판 제한을 해제하거나, Zoo에 추가하시려면 라이선스를 구매하셔서 CD 키를 받으셔야 합니다.

 

 

 

이전 버전

 

Bongo 1.0 Service Release 8a 다운로드

 

 

 

© 2017   Created by Scott Davidson.   Powered by

Badges  |  Report an Issue  |  Terms of Service