Descargar

Requisitos del sistema

 

Bongo 2.0 requiere Rhino 5 a partir de la versión 5.5 (Service Release 5)

 

Bongo tiene los mismos requisitos mínimos del sistema que Rhino 5.

 

Instalador completo (Service Release 0 / 29 de septiembre 2013)

 

La última versión completa de Bongo 2.0 está disponible desde aquí:

http://www.rhino3d.com/download/bongo/2.0/commercial

 

Versión de evaluación

 

Pruébelo antes de comprarlo.  La versión de evaluación de Bongo funciona sin restricciones durante 15 días. Continúa funcionando indefinidamente como visor de animaciones, pero ya no se permiten editar las animaciones.

La descarga de la evaluación es la misma que la versión completa.  Cuando instale, simplemente seleccione "Evaluación" en la lista de opciones disponibles.

 

Las versiones de evaluación de Bongo pueden convertirse en licencias independientes completas o licencias flotantes desde la página Licencias del cuadro de diálogo Opciones.  Es necesario adquirir una licencia para obtener un código de CD y desbloquear el producto, o para agregar una licencia al Zoo.

 

Versiones anteriores

 

Descargar Service Release 8a de Bongo 1.0

 

© 2017   Created by Scott Davidson.   Powered by

Badges  |  Report an Issue  |  Terms of Service